(2021-11-11 15:52:51, Hit : 7147, Vote : 2594
 매튜핸리주석 윈도우11 실행불가.


매튜헨리주석은 윈도우 xp ~ 8까지만 호환성을 가지고
판매된 제품임으로 윈도우11에 대한 지원은 어려운 상황입니다.
패치버전을 요청하실 수 있지만 간단히 수정하는 문제가
아닌것으로 파악되며 내부적으로 개발를 진행하기 까지
시간이 많이 필요합니다. 당분간 윈10 에서 사용 해주시길 부탁드립니다.
죄송합니다.






3   매튜헨리주석 오류429 발생시 조치방법   2013/06/20 45435 11915
공지   바이블렉스9.0/8.0 오류429 발생시 조치방법    2013/05/28 64369 11337
  매튜핸리주석 윈도우11 실행불가.   2021/11/11 7147 2594

[1] 2
 

Copyright 1999-2023 Zeroboard / skin by zero